Uploaded image for project: 'Core ReactOS'
  1. Core ReactOS
  2. CORE-11342

Downgrade Python 3.5 to Python 3.4 (if it works) in Rapps

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Fix Version/s: 0.4.3
    • Component/s: None
    • Labels:
      None

      Description

      >Windows Vista SP2 or later is required to continue installation

        Attachments

          Activity

            People

            • Assignee:
              emuandco Daniel Reimer
              Reporter:
              davidak davidak
            • Votes:
              0 Vote for this issue
              Watchers:
              7 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: